Avisos
Respuesta  
Tema : Pérdida parcial/completa luz  
Herramientas
  post #1  Nandaco está desconectado
Antiguo
18-Oct-2020, 21:30
Avatar de Nandaco
Nandaco
Mas información Mensaje Spam
Poder de Credibilidad: 0
Nandaco llegará a ser famoso muy pronto
Fecha de Ingreso : 13-February-2015
Mensajes : 10
Predeterminado Pérdida parcial/completa luz

Hola a todos,

Tengo un Zero desde hace unos tres años funcionando sin problema. Me cambié de casa a una donde en lugar de antena personal me enganché en junio a la comunitaria. Todo sin problemas hasta que hace cuestión de dos semanas comienzo a tener apagones en canales sin motivo alguno. Completamente random, algunos canales no se ven y al día siguiente funcionan con normalidad...descargué lista de canales actualizada y nada. Incluso me asomé a ver si pasaba algo con la antena y nada. Además, como comentaba, hay canales sin luz un día (u horas del día) y de repente reconectan y sin problemas. En principio tampoco es un problema de líneas...la verdad es que no tengo ni idea.

¿alguien me podría ayudar?

Supongo que lo que quedaría por probar es restaurar todo a fábrica, pero me gustaría intentar algo más antes.

Gracias a todos!

Últimos temas en esta categoría:
Responder Citando
Respuesta
Ir al Foro Arriba
Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes
Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado
 
Herramientas

Información del foro
Desarrollado por: vBulletin® Versión 3.8.9
Derechos de Autor ©2000 - 2020, Jelsoft Enterprises Ltd.
Recursos ahorrados en esta página: MySQL 0% Organización : 30 Junio 2006
La franja horaria es GMT +2. Ahora son las 20:36.
Aviso importante


Yukarý Fýrlat