Avisos
Respuesta  
Tema : Fallo imagen negra vu+ uno  
Herramientas
  post #1  Angelnov está desconectado
Antiguo
02-Jan-2021, 05:30
Avatar de Angelnov
Angelnov
Mas información Mensaje Spam
Poder de Credibilidad: 0
Angelnov está en el buen camino
Fecha de Ingreso : 21-February-2020
Mensajes : 3
Predeterminado Fallo imagen negra vu+ uno

Buenas,
Hoy el deco con blackhole y emulador ccam dejo de mostrar canales, pantalla negra. La señal es perfecta 90%. Revise la configuración del sintonizador, del emulador y todo esta ok. Le puse un oscam pero tampoco. El deco tiene inet e incluso lo probé en otra casa con satélite y mismo error.

Últimos temas en esta categoría:
Responder Citando
  post #2  verde1 está desconectado
Antiguo
02-Jan-2021, 09:08
Avatar de verde1
verde1
Mas información Mensaje Spam
Poder de Credibilidad: 47
verde1 tiene una reputación que sobrepasa la famaverde1 tiene una reputación que sobrepasa la famaverde1 tiene una reputación que sobrepasa la famaverde1 tiene una reputación que sobrepasa la famaverde1 tiene una reputación que sobrepasa la famaverde1 tiene una reputación que sobrepasa la famaverde1 tiene una reputación que sobrepasa la famaverde1 tiene una reputación que sobrepasa la famaverde1 tiene una reputación que sobrepasa la famaverde1 tiene una reputación que sobrepasa la famaverde1 tiene una reputación que sobrepasa la fama
Fecha de Ingreso : 01-September-2017
Ubicación : Madrid
Mensajes : 1.072
Decodificador : Vu+Ultimo4k,Octagon sf8008,
Firmware : OPENPLI
Predeterminado

Canales libres como Canal sur,Aragón ó ExtremaduraSat los ves?

NO ayudo por privado.Para eso está el foro
Responder Citando
  post #3  Angelnov está desconectado
Antiguo
02-Jan-2021, 13:44
Avatar de Angelnov
Angelnov
Mas información Mensaje Spam
Poder de Credibilidad: 0
Angelnov está en el buen camino
Fecha de Ingreso : 21-February-2020
Mensajes : 3
Predeterminado

Edito mi respuesta. Si se ven.

  Última edición por Angelnov; 02-Jan-2021 a las 14:06  
Responder Citando
  post #4  verde1 está desconectado
Antiguo
02-Jan-2021, 16:09
Avatar de verde1
verde1
Mas información Mensaje Spam
Poder de Credibilidad: 47
verde1 tiene una reputación que sobrepasa la famaverde1 tiene una reputación que sobrepasa la famaverde1 tiene una reputación que sobrepasa la famaverde1 tiene una reputación que sobrepasa la famaverde1 tiene una reputación que sobrepasa la famaverde1 tiene una reputación que sobrepasa la famaverde1 tiene una reputación que sobrepasa la famaverde1 tiene una reputación que sobrepasa la famaverde1 tiene una reputación que sobrepasa la famaverde1 tiene una reputación que sobrepasa la famaverde1 tiene una reputación que sobrepasa la fama
Fecha de Ingreso : 01-September-2017
Ubicación : Madrid
Mensajes : 1.072
Decodificador : Vu+Ultimo4k,Octagon sf8008,
Firmware : OPENPLI
Predeterminado

Puede q sean tus fusibles,pero reinicia la emuladora.Quizá se bloqueó

NO ayudo por privado.Para eso está el foro
Responder Citando
Respuesta
Ir al Foro Arriba
Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes
Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado
 
Herramientas

Información del foro
Desarrollado por: vBulletin® Versión 3.8.9
Derechos de Autor ©2000 - 2021, Jelsoft Enterprises Ltd.
Recursos ahorrados en esta página: MySQL 0% Organización : 30 Junio 2006
La franja horaria es GMT +2. Ahora son las 06:08.
Aviso importante


Yukarý Fýrlat