Avisos
Respuesta  
Tema : Open Source 3.0 - Vu+ Solo 4K  
Herramientas
  post #1  franhv está desconectado
Antiguo
19-Oct-2015, 21:35
Avatar de franhv
franhv
Mas información Mensaje Spam
Poder de Credibilidad: 1668
franhv tiene una reputación que sobrepasa la famafranhv tiene una reputación que sobrepasa la famafranhv tiene una reputación que sobrepasa la famafranhv tiene una reputación que sobrepasa la famafranhv tiene una reputación que sobrepasa la famafranhv tiene una reputación que sobrepasa la famafranhv tiene una reputación que sobrepasa la famafranhv tiene una reputación que sobrepasa la famafranhv tiene una reputación que sobrepasa la famafranhv tiene una reputación que sobrepasa la famafranhv tiene una reputación que sobrepasa la fama
Fecha de Ingreso : 11-July-2012
Mensajes : 15.577
Decodificador : Vu+ Solo SE V2
Firmware : Black Hole 3.0.2
Predeterminado Open Source 3.0 - Vu+ Solo 4K

Responder Citando
  post #2  jomamaes81 está desconectado
Antiguo
19-May-2019, 20:13
Avatar de jomamaes81
jomamaes81
Mas información Mensaje Spam
Poder de Credibilidad: 0
jomamaes81 está en el buen camino
Fecha de Ingreso : 01-May-2014
Mensajes : 24
Predeterminado

Buenas tardes, no me deja descargar la imagen original, y necesitaria hacerlo, ya que mi Vu de repente no me arranca, en todas las imagenes que ponga se me queda en el logotipo de inicio y solo me queda la opcion de la imagen original, si pudieran poner el enlace otra vez seria genial.
Muchas gracias.

  Última edición por jomamaes81; 19-May-2019 a las 20:41  
Responder Citando
  post #3  verde1 está desconectado
Antiguo
20-May-2019, 00:05
Avatar de verde1
verde1
Mas información Mensaje Spam
Poder de Credibilidad: 44
verde1 tiene una reputación que sobrepasa la famaverde1 tiene una reputación que sobrepasa la famaverde1 tiene una reputación que sobrepasa la famaverde1 tiene una reputación que sobrepasa la famaverde1 tiene una reputación que sobrepasa la famaverde1 tiene una reputación que sobrepasa la famaverde1 tiene una reputación que sobrepasa la famaverde1 tiene una reputación que sobrepasa la famaverde1 tiene una reputación que sobrepasa la famaverde1 tiene una reputación que sobrepasa la famaverde1 tiene una reputación que sobrepasa la fama
Fecha de Ingreso : 01-September-2017
Ubicación : Madrid
Mensajes : 1.059
Decodificador : Vu+Ultimo4k,Octagon sf8008,
Firmware : OPENPLI
Predeterminado

@jomamas81,te dejo el enlace del fabricante,pero podrías poner como intentas hacer el flasheo.Si no te entra ningúna imagen,la original tampoco instalarás.
http://code.vuplus.com/

NO ayudo por privado.Para eso está el foro
Responder Citando
  post #4  jomamaes81 está desconectado
Antiguo
22-May-2019, 23:38
Avatar de jomamaes81
jomamaes81
Mas información Mensaje Spam
Poder de Credibilidad: 0
jomamaes81 está en el buen camino
Fecha de Ingreso : 01-May-2014
Mensajes : 24
Predeterminado

Muchas gracias @verde1, pues igual que siempre, pongo la imagen en el pen drive y lo pongo en el deco, lo hace todo correcto pero cuando arranca el deco sale el logo de la imagen que ponga y se queda ahí, se queda en la tft del deco la imagen de vu+ permanente y en la tv deja de detectar el deco.
Responder Citando
  post #5  verde1 está desconectado
Antiguo
23-May-2019, 07:48
Avatar de verde1
verde1
Mas información Mensaje Spam
Poder de Credibilidad: 44
verde1 tiene una reputación que sobrepasa la famaverde1 tiene una reputación que sobrepasa la famaverde1 tiene una reputación que sobrepasa la famaverde1 tiene una reputación que sobrepasa la famaverde1 tiene una reputación que sobrepasa la famaverde1 tiene una reputación que sobrepasa la famaverde1 tiene una reputación que sobrepasa la famaverde1 tiene una reputación que sobrepasa la famaverde1 tiene una reputación que sobrepasa la famaverde1 tiene una reputación que sobrepasa la famaverde1 tiene una reputación que sobrepasa la fama
Fecha de Ingreso : 01-September-2017
Ubicación : Madrid
Mensajes : 1.059
Decodificador : Vu+Ultimo4k,Octagon sf8008,
Firmware : OPENPLI
Predeterminado

Pen formateado a Fat32 de 8 gb (máximo).La imagen descomprimida en el PC.Al pen copiada la carpeta 'vuplus' sin abrir más.A la hora de flasheo desconectados otros dispositivos del deco p.ej.otro pendrive,disco duro,pincho tdt etc
Es posible,que aunque cumplas con todo lo mencionado antes,la imagen no flashea.Prueba con otro pen.Hubo casos,que la gente lo conseguia cambiando hasta cuatro pendrive.Salu2

NO ayudo por privado.Para eso está el foro
Responder Citando
  post #6  jomamaes81 está desconectado
Antiguo
24-May-2019, 09:52
Avatar de jomamaes81
jomamaes81
Mas información Mensaje Spam
Poder de Credibilidad: 0
jomamaes81 está en el buen camino
Fecha de Ingreso : 01-May-2014
Mensajes : 24
Predeterminado

Si si, si lo hago asi todo, pero no funciona, ni con la original que ya lo suponia... pero bueno... a ver si consigo averiguar lo que es, imaginaba que no serian las imagenes, ya que lo ocurrido me sucedio funcionando correctamente desde que me lo compre ara 2 años y medio, he tenido la misma imagen y de repente un dia no arranco, bueno arranco pero como he comentado, enciende pero no pasa de la pantalla de vu, y aparentemente se desconecta la señal en la tv y en la tft del vu se queda la imagen del vu+ solo 4k... no se que podra ser voy a indagar algo mas, pero es muy raro, ya que he buscado y no encuentro a nadie que le haya sucedido nada parecido en ningun modelo, y no me deja entrar a telnet ni nada, que mal rollito.
Gracias de todos modos.
Responder Citando
Respuesta
Ir al Foro Arriba
Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes
Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado
 
Herramientas

Información del foro
Desarrollado por: vBulletin® Versión 3.8.9
Derechos de Autor ©2000 - 2020, Jelsoft Enterprises Ltd.
Recursos ahorrados en esta página: MySQL 0% Organización : 30 Junio 2006
La franja horaria es GMT +2. Ahora son las 19:43.
Aviso importante


Yukarý Fýrlat