Avisos
Respuesta  
Tema : Qviart undro prometheus desconectado y cccam conectado  
Herramientas
  post #1   kk_ps2 está desconectado
Antiguo 19-Aug-2017, 14:08
Avatar de kk_ps2
kk_ps2
Mas información Mensaje Spam
Poder de Credibilidad: 0
kk_ps2 está en el buen camino
Fecha de Ingreso : 23-August-2013
Mensajes : 17
Compartir en: Compartir en Facebook Compartir en Twitter Compartir en Google+
Predeterminado Qviart undro prometheus desconectado y cccam conectado

Buenas

Desde hace unos días con la versión 1.08 de prs me apareció "expired null" y se apagó La Luz en mi vida...

Después de tratar de instalar el fix de la versión de 02/12 (que no he teñido manera) he llegado a instalar la versión 1.11 de prs y al menos ha desaparecido el jod***o "expired null", pasando a desconectado. Pero aún así, meto las líneas de € de cccam y me aparece conectado pero solo veo 5 segundos de algún canal y...todo negro.
Alguna ayuda?

Pd: no sé si este es el apartado correcto para poner el tema porque es la primera vez q uso el Tapatalk y estoy más perdido que un hijop**a el día del padre.


Enviado desde mi iPhone utilizando Tapatalk

Últimos temas en esta categoría:
Responder Citando
Los siguientes 11 usuarios agradecen a kk_ps2 por este mensaje:
Respuesta
Ir al Foro Arriba
 
Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes
Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado
Herramientas


Foro Aviso
Desarrollado por: vBulletin® Versión 3.8.9
Derechos de Autor ©2000 - 2017, Jelsoft Enterprises Ltd.
Recursos ahorrados en esta página: MySQL 0% Organización : 30 Junio 2006
La franja horaria es GMT +2. Ahora son las 00:22.


Yukarý Fýrlat