Avisos
Respuesta  
Tema : Server null y cccam conectado pero solo veo 30" y negro total  
Herramientas
  post #1  kk_ps2 está desconectado
Antiguo
06-Sep-2017, 00:26
Avatar de kk_ps2
kk_ps2
Mas información Mensaje Spam
Poder de Credibilidad: 0
kk_ps2 llegará a ser famoso muy pronto
Fecha de Ingreso : 23-August-2013
Mensajes : 17
Icon9 Server null y cccam conectado pero solo veo 30" y negro total

Hola buenas a todos, a ver si podéis echarme un cable...

Mi problema es el siguiente:

Prs "server null" desde agosto pero tengo líneas cccam -no Libres- que están operativas y conectadas pero no veo más de 30" y negro total.

He mirado por todos lados y comprobado los firm con fix, vuelto a origen, y está caducado, sin duda, pero no hay manera de poder ver mediante las cccam??? Tan malo es este deco que si se acaba prs ya no sirve ni de pisapapeles?

Una ayudita, gracias! ���� Espero vuestro apoyo

Pd: sin pasar x caja otra vez, q las líneas como dije no son liberadas.

Últimos temas en esta categoría:

  Última edición por kk_ps2; 06-Sep-2017 a las 00:42   Razón: Vulnerabilidad de normas
Responder Citando
Respuesta
Ir al Foro Arriba
Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes
Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado
 
Herramientas

Información del foro
Desarrollado por: vBulletin® Versión 3.8.9
Derechos de Autor ©2000 - 2018, Jelsoft Enterprises Ltd.
Recursos ahorrados en esta página: MySQL 0% Organización : 30 Junio 2006
La franja horaria es GMT +2. Ahora son las 02:44.
Aviso importante


Yukarý Fýrlat