Avisos
Respuesta  
Tema : problema configuracion usals  
Herramientas
  post #1  elpandy está desconectado
Antiguo
08-Aug-2017, 20:57
Avatar de elpandy
elpandy
Mas información Mensaje Spam
Poder de Credibilidad: 19
elpandy es algo digno de comtemplarelpandy es algo digno de comtemplarelpandy es algo digno de comtemplarelpandy es algo digno de comtemplarelpandy es algo digno de comtemplarelpandy es algo digno de comtemplarelpandy es algo digno de comtemplar
Fecha de Ingreso : 24-November-2007
Ubicación : x donde sale el sol
Mensajes : 386
Predeterminado problema configuracion usals

hola a caido en mis manos este ,cacharrito y veo k la configuracion usals, osea motor, jejeje no va muy bien
veo k de 8 satelites k puse en la lista solo hotbird, astra 19, y sirius vuelve a sus respectivas posisiones de cada satelite
aki viene lo raro de este cacharro
pongo a hispasat ,thor,, eutesat 16,, etc asi asta los restantes satelites y le tengo k entrar a menu , boton azul y usals y mover como si fuera el modo disek ,,guardar posicion
k le pasa a este cacharro puede ser el firm
espero ayudita please haber si alguien lo tiene solucionado

Últimos temas en esta categoría:






unas birras junto ,,con las gambas, mas contento k unas pascuas ,,,juasss

  Última edición por elpandy; 08-Aug-2017 a las 20:59  
Responder Citando
Respuesta
Ir al Foro Arriba
Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes
Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado
 
Herramientas

Información del foro
Desarrollado por: vBulletin® Versión 3.8.9
Derechos de Autor ©2000 - 2018, Jelsoft Enterprises Ltd.
Recursos ahorrados en esta página: MySQL 0% Organización : 30 Junio 2006
La franja horaria es GMT +2. Ahora son las 04:22.
Aviso importante


Yukarý Fýrlat