Avisos
Respuesta  
Tema : Cuando enciendo decodificador no se ve TDT  
Herramientas
  post #1  splendid11 está desconectado
Antiguo
18-Nov-2019, 18:57
Avatar de splendid11
splendid11
Mas información Mensaje Spam
Poder de Credibilidad: 0
splendid11 está en el buen camino
Fecha de Ingreso : 10-August-2016
Mensajes : 2
Predeterminado Cuando enciendo decodificador no se ve TDT

Hola.

Cuando enciendo el decodificador de SAT se pierde la señal de TDT de toda la casa.

Desde hace una semana tengo este problema, no se ha cambiado nada, llevaba 2-3 años funcionando correctamente.

He revisado el mezclador, cables y decodificador pero ninguno de estos parece ser el problema.

He probado a conectar el deco directamente al mezclador para descartar que fuera de la toma o del cable con el mismo resultado.

Si configuro el decodificador con 0v se vuelven a ver los canales TDT perfectamente.

Os dejo una foto de la instalación :



Gracias, Saludos.

Últimos temas en esta categoría:
Responder Citando
Respuesta
Ir al Foro Arriba
Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes
Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Activado
 
Herramientas

Información del foro
Desarrollado por: vBulletin® Versión 3.8.9
Derechos de Autor ©2000 - 2020, Jelsoft Enterprises Ltd.
Recursos ahorrados en esta página: MySQL 0% Organización : 30 Junio 2006
La franja horaria es GMT +2. Ahora son las 19:49.
Aviso importante


Yukarý Fýrlat