DecoManiacos

Avisos

Respuesta
 
Herramientas
    #1  
Antiguo 10-Jan-2013, 12:05
Avatar de James
James James está desconectado
Poder de Credibilidad: 0
James está en el buen camino
 
Compartir en: Compartir en twitter Compartir en sonico Compartir en digg Compartir en delicious Compartir en facebook
Predeterminado Problemas con instalación del Iris 9600 HD

Muy buenas

Me he comprado un Iris 9600 HD y como buen novato que soy no se por donde empezar para ver los canales en abierto, no sé como instalar/configurar el deco.

Lo tengo conectado a la parabólica y con el cable HDMI a la TV.

En instalación, lista de satélites hay tres AStra (1C2C, 3A, 2A2B) cual tengo que seleccionar? Los recibo con 92% de señal, calidad 0%

En ajustes de antena tampoco sé que tipo de LNB poner, frecuencia, repetidor etc etc.

Estoy en una casa de alquiler que ya tenia intalada la parabolica hacia el Astra, tiene un LNB que le salen dos cables que van a distintas habitaciones.

En las características del LNB pone:
IRIS
UNIVERSAL TWIN LNB
ADVANCED DUAL POLARIZACIÓN/ON
KU BAND UNIVERSAL TWIN
MODEL: IE-220

La cuestión es que no veo ningún canal en abierto (TVE1, LA 2, ANTENA3, CUATRO etc..)

Me podeis echar una mano? o remitirme algún manual de configuración/instalación del deco, para saber que parámetros tengo que ponerle.

De momento no lo tengo conectado a internet, no se si esto puede ser influir ahora.

Muchas Gracias a todos y felicidades por el foro.

Últimos temas en esta categoría:
Responder Citando
Los siguientes 5 usuarios agradecen a James por este mensaje:
    #2  
Antiguo 10-Jan-2013, 13:51
Avatar de benavictor
benavictor benavictor está desconectado
Poder de Credibilidad: 32
benavictor tiene una reputación que sobrepasa la famabenavictor tiene una reputación que sobrepasa la famabenavictor tiene una reputación que sobrepasa la famabenavictor tiene una reputación que sobrepasa la famabenavictor tiene una reputación que sobrepasa la famabenavictor tiene una reputación que sobrepasa la famabenavictor tiene una reputación que sobrepasa la famabenavictor tiene una reputación que sobrepasa la famabenavictor tiene una reputación que sobrepasa la famabenavictor tiene una reputación que sobrepasa la famabenavictor tiene una reputación que sobrepasa la fama
 
Predeterminado

Iniciado por James Ver Mensaje
Muy buenas

Me he comprado un Iris 9600 HD y como buen novato que soy no se por donde empezar para ver los canales en abierto, no sé como instalar/configurar el deco.

Lo tengo conectado a la parabólica y con el cable HDMI a la TV.

En instalación, lista de satélites hay tres AStra (1C2C, 3A, 2A2B) cual tengo que seleccionar? Los recibo con 92% de señal, calidad 0%

En ajustes de antena tampoco sé que tipo de LNB poner, frecuencia, repetidor etc etc.

Estoy en una casa de alquiler que ya tenia intalada la parabolica hacia el Astra, tiene un LNB que le salen dos cables que van a distintas habitaciones.

En las características del LNB pone:
IRIS
UNIVERSAL TWIN LNB
ADVANCED DUAL POLARIZACIÓN/ON
KU BAND UNIVERSAL TWIN
MODEL: IE-220

La cuestión es que no veo ningún canal en abierto (TVE1, LA 2, ANTENA3, CUATRO etc..)

Me podeis echar una mano? o remitirme algún manual de configuración/instalación del deco, para saber que parámetros tengo que ponerle.

De momento no lo tengo conectado a internet, no se si esto puede ser influir ahora.

Muchas Gracias a todos y felicidades por el foro.
Amigo, si no lo conectas a internet chungo lo llevas, comienza por presentarte si no lo has hecho y después mírate el post siguiente y ya me cuentas, saludos

http://www.decomaniacos.es/foro/f392...8800hd-t35618/
Responder Citando
    #3  
Antiguo 10-Jan-2013, 13:53
Avatar de jmostrebu
jmostrebu jmostrebu está desconectado
Poder de Credibilidad: 1149
jmostrebu tiene una reputación que sobrepasa la famajmostrebu tiene una reputación que sobrepasa la famajmostrebu tiene una reputación que sobrepasa la famajmostrebu tiene una reputación que sobrepasa la famajmostrebu tiene una reputación que sobrepasa la famajmostrebu tiene una reputación que sobrepasa la famajmostrebu tiene una reputación que sobrepasa la famajmostrebu tiene una reputación que sobrepasa la famajmostrebu tiene una reputación que sobrepasa la famajmostrebu tiene una reputación que sobrepasa la famajmostrebu tiene una reputación que sobrepasa la fama
 
Predeterminado

Iniciado por James Ver Mensaje
Muy buenas

Me he comprado un Iris 9600 HD y como buen novato que soy no se por donde empezar para ver los canales en abierto, no sé como instalar/configurar el deco.

Lo tengo conectado a la parabólica y con el cable HDMI a la TV.

En instalación, lista de satélites hay tres AStra (1C2C, 3A, 2A2B) cual tengo que seleccionar? Los recibo con 92% de señal, calidad 0%

En ajustes de antena tampoco sé que tipo de LNB poner, frecuencia, repetidor etc etc.

Estoy en una casa de alquiler que ya tenia intalada la parabolica hacia el Astra, tiene un LNB que le salen dos cables que van a distintas habitaciones.

En las características del LNB pone:
IRIS
UNIVERSAL TWIN LNB
ADVANCED DUAL POLARIZACIÓN/ON
KU BAND UNIVERSAL TWIN
MODEL: IE-220

La cuestión es que no veo ningún canal en abierto (TVE1, LA 2, ANTENA3, CUATRO etc..)

Me podeis echar una mano? o remitirme algún manual de configuración/instalación del deco, para saber que parámetros tengo que ponerle.

De momento no lo tengo conectado a internet, no se si esto puede ser influir ahora.

Muchas Gracias a todos y felicidades por el foro.
Hola , para no complicarte muxo descarga el ultimo firmware , y actualizas el deco que hay un manual en secion de manuales , una vez echo la atualizacion , activas internet , y luego en menu oculto 6666 en el protocolo swCamd y lo acyivas tambien(hay otro manual luz en tres pasos ), y si la parabolica la tienes bien orientado , no necesita mas por que ya los firmware bienen configurado todo Astra.

Saludos
Responder Citando
    #4  
Antiguo 10-Jan-2013, 14:06
Avatar de James
James James está desconectado
Poder de Credibilidad: 0
James está en el buen camino
 
Predeterminado

Hola

Gracias por responder.

En su momento hice la presentación en el foro: http://www.decomaniacos.es/foro/f4/p...ost176445.html

primero antes de "meterle mano", quería ver que mi deco funciona con los canales en abierto (no sea que estropee alguna cosa al meterle mano)

Pero por lo que ponéis deduzco que antes de nada hay que cargarle el firware, sino no veo nada.

Es así?

gracias por vuestras respuestas.

Saludos
Responder Citando
    #5  
Antiguo 10-Jan-2013, 14:09
Avatar de jmostrebu
jmostrebu jmostrebu está desconectado
Poder de Credibilidad: 1149
jmostrebu tiene una reputación que sobrepasa la famajmostrebu tiene una reputación que sobrepasa la famajmostrebu tiene una reputación que sobrepasa la famajmostrebu tiene una reputación que sobrepasa la famajmostrebu tiene una reputación que sobrepasa la famajmostrebu tiene una reputación que sobrepasa la famajmostrebu tiene una reputación que sobrepasa la famajmostrebu tiene una reputación que sobrepasa la famajmostrebu tiene una reputación que sobrepasa la famajmostrebu tiene una reputación que sobrepasa la famajmostrebu tiene una reputación que sobrepasa la fama
 
Predeterminado

Yo te aconsejo , que si por el tema de vete tu a saber k firware trae y si no esta tocada alguna configuracion , asi empiezas de nuevo y menos problemas

Saludos
Responder Citando
    #6  
Antiguo 10-Jan-2013, 14:15
Avatar de James
James James está desconectado
Poder de Credibilidad: 0
James está en el buen camino
 
Predeterminado

perdona jmostrebu no entiendo tu último post.

que me aconsejas? que cargue el firware directamente?
Responder Citando
    #7  
Antiguo 10-Jan-2013, 14:19
Avatar de benavictor
benavictor benavictor está desconectado
Poder de Credibilidad: 32
benavictor tiene una reputación que sobrepasa la famabenavictor tiene una reputación que sobrepasa la famabenavictor tiene una reputación que sobrepasa la famabenavictor tiene una reputación que sobrepasa la famabenavictor tiene una reputación que sobrepasa la famabenavictor tiene una reputación que sobrepasa la famabenavictor tiene una reputación que sobrepasa la famabenavictor tiene una reputación que sobrepasa la famabenavictor tiene una reputación que sobrepasa la famabenavictor tiene una reputación que sobrepasa la famabenavictor tiene una reputación que sobrepasa la fama
 
Predeterminado

Iniciado por James Ver Mensaje
perdona jmostrebu no entiendo tu último post.

que me aconsejas? que cargue el firware directamente?
Te aconseja lo que yo, sigue los pasos en el enlace que te pase y mete firmware ultimo (cuando puedas descargarlo) y sigue los pasos que te marca KIPO, saludos
Responder Citando
    #8  
Antiguo 10-Jan-2013, 14:36
Avatar de jmostrebu
jmostrebu jmostrebu está desconectado
Poder de Credibilidad: 1149
jmostrebu tiene una reputación que sobrepasa la famajmostrebu tiene una reputación que sobrepasa la famajmostrebu tiene una reputación que sobrepasa la famajmostrebu tiene una reputación que sobrepasa la famajmostrebu tiene una reputación que sobrepasa la famajmostrebu tiene una reputación que sobrepasa la famajmostrebu tiene una reputación que sobrepasa la famajmostrebu tiene una reputación que sobrepasa la famajmostrebu tiene una reputación que sobrepasa la famajmostrebu tiene una reputación que sobrepasa la famajmostrebu tiene una reputación que sobrepasa la fama
 
Predeterminado

Iniciado por benavictor Ver Mensaje
Te aconseja lo que yo, sigue los pasos en el enlace que te pase y mete firmware ultimo (cuando puedas descargarlo) y sigue los pasos que te marca KIPO, saludos
y si no el de fecha de 27 /12 que funciona correctamnete

Saludos
Responder Citando
    #9  
Antiguo 12-Jan-2013, 18:30
Avatar de James
James James está desconectado
Poder de Credibilidad: 0
James está en el buen camino
 
Predeterminado

Hola muy buenas

Por fin he podido orientar la paella al Astra, moviendola milimetro a milimetro he conseguido dar diana. Al menos me ha llevado tres horas.

He ido a descargarme el firware 27/12 y después de dar las gracias a Kipo, me sale un link en el que se accede a una página, y no veo donde/como se descarga. A veces me pide un número de movil.

Como puedo hacerlo para descargar el último firware?

Gracias y saludos
Responder Citando
    #10  
Antiguo 12-Jan-2013, 18:46
Avatar de Kipo
Kipo Kipo está desconectado
Poder de Credibilidad: 10
Kipo tiene una reputación que sobrepasa la famaKipo tiene una reputación que sobrepasa la famaKipo tiene una reputación que sobrepasa la famaKipo tiene una reputación que sobrepasa la famaKipo tiene una reputación que sobrepasa la famaKipo tiene una reputación que sobrepasa la famaKipo tiene una reputación que sobrepasa la famaKipo tiene una reputación que sobrepasa la famaKipo tiene una reputación que sobrepasa la famaKipo tiene una reputación que sobrepasa la famaKipo tiene una reputación que sobrepasa la fama
 
Predeterminado

Iniciado por James Ver Mensaje
Hola muy buenas

Por fin he podido orientar la paella al Astra, moviendola milimetro a milimetro he conseguido dar diana. Al menos me ha llevado tres horas.

He ido a descargarme el firware 27/12 y después de dar las gracias a Kipo, me sale un link en el que se accede a una página, y no veo donde/como se descarga. A veces me pide un número de movil.

Como puedo hacerlo para descargar el último firware?

Gracias y saludos
http://www.decomaniacos.es/foro/f100...niacos-t46691/


No doy soporte por mensajes privados , si tienes alguna duda ponga su duda en el foro correspondiente.

La verdad es la luz, nunca dejes de luchar

Léete las del foro
Responder Citando
Respuesta

Herramientas

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro


Foro Aviso
Desarrollado por: vBulletin® Versión 3.8.4
Derechos de Autor ©2000 - 2015, Jelsoft Enterprises Ltd.
Organización : 30 Junio 2006
La franja horaria es GMT +2. Ahora son las 09:10.

DecoManiacos © 2007 no almacena ningún tipo de material protegido con derechos de autor , solo se basa en enlaces externos.

Por favor Desactive Ad-Block para ver esta página..

Busque en las opciones de AdBlock y darle a desactivar en decomaniacos.es