Avisos
Respuesta  
Tema : Ncam se me para  
Herramientas
  post #1  Codec está desconectado
Antiguo
05-Dec-2022, 20:38
Avatar de Codec
Codec
Mas información Mensaje Spam
Poder de Credibilidad: 0
Codec está en el buen camino
Fecha de Ingreso : 10-February-2008
Mensajes : 16
Predeterminado Ncam se me para

Hola buenas a todos/as tengo puesta la version ultima de ncam de lonas la 6.4, pero me pasa una cosa muuu muuu rara. Todo marcha bien los de la tierra menos cuando dan al botonazo, la cuestion es que llega un momento que se queda la imagen congelada, miro el livelog y esta online el server las del hort bird, las alemanas, las hungaras del satelite Tohr me pasa en cualquier canal de cualquier satelite. Tengo que reiniciar la ncam, cuando se queda peta imagen ni zapeando visualizo nada, tengo que reiniicar emu desde la WebIf

¿ A que puede ser debido ?


hos dejo mi configuracion del fichero ncam.conf por si veis algo mal





# ncam.conf generated automatically by NCAM 6.4
# Read more: https://www.lonasdigital.com

[global]
logfile = /dev/null
clienttimeout = 3500
maxecmtime = 0
maxecmtimenotfound = 0
bindwait = 20
netprio = 10
sleep = 4
nice = -10
waitforcards_extra_delay = 160
preferlocalcards = 1
lb_nbest_readers = 3
lb_nfb_readers = 3
lb_min_ecmcount = 5
lb_reopen_seconds = 13
lb_retrylimit = 600
lb_max_readers = 3
lb_savepath = /tmp/stats
ecmfmt = DATA=c@p/i/s ECM_L:l CW=w HOP=j
suppresscmd08 = 1
disablecrccws_only_for = 1810:000000;098D:000000

[cache]
delay = 100
max_time = 83
cw_cache_size = 2700
cw_cache_memory = 5
cw_cache_settings = 0:2:4000
ecm_cache_size = 2700
ecm_cache_memory = 5
ecm_cache_droptime = 1
max_hit_time = 45
wait_time = 1810:150:750,098D:150:750
cacheexenablestats = 1
cacheex_dropdiffs = 1
csp_port = 20091
csp_serverip = 127.0.0.1
csp_allow_request = 0
cacheex_cw_check = 0:0:1
wait_until_ctimeout = 1
csp_block_fakecws = 1
cacheex_nopushafter = 1810:650,098D:550
waittime_block_start = 3
waittime_block_time = 4
cwcycle_check_enable = 1
cwcycle_check_caid = 1810,098D
cwcycle_maxlist = 4000
cwcycle_keeptime = 20
cwcycle_usecwcfromce = 1

[streamrelay]
stream_source_auth_user = root
stream_source_auth_password = xxxxx
stream_ecm_delay = 5
stream_emm_enabled = 5
stream_relay_ctab = 098D

[dvbapi]
dvbapi_enabled = 1
au = 1
pmt_mode = 0
delayer = 60
user =xxxxx
read_sdt = 2
write_sdt_prov = 1
extended_cw_api = 1
extended_cw_pids = 64
boxtype = dreambox

[webif]
httpport = 1970
httpuser = root
httppwd = xxxxxxx
httplocale = en_EN
http_text_color = #000000
httppollrefresh = 1
httphideidleclients = 0
httpallowed = 172.16.0.0-172.31.255.255,192.168.0.0-192.168.255.255,127.0.0.1
httputf8 = 0



Por cierto el deco es un vu + zero con la ultima imagen de openspa


openspa-8.0.002-vuzero-20220925_usb

Últimos temas en esta categoría:
Responder Citando
  post #2  tetetetete está desconectado
Antiguo
05-Dec-2022, 21:04
Avatar de tetetetete
tetetetete
Mas información Mensaje Spam
Poder de Credibilidad: 1821
tetetetete tiene una reputación que sobrepasa la famatetetetete tiene una reputación que sobrepasa la famatetetetete tiene una reputación que sobrepasa la famatetetetete tiene una reputación que sobrepasa la famatetetetete tiene una reputación que sobrepasa la famatetetetete tiene una reputación que sobrepasa la famatetetetete tiene una reputación que sobrepasa la famatetetetete tiene una reputación que sobrepasa la famatetetetete tiene una reputación que sobrepasa la famatetetetete tiene una reputación que sobrepasa la famatetetetete tiene una reputación que sobrepasa la fama
Fecha de Ingreso : 06-June-2014
Ubicación : En una nube
Mensajes : 10.742
Decodificador : Varias marcas
Firmware : Varios
Predeterminado

Cita

Iniciado por Codec

Hola buenas a todos/as tengo puesta la version ultima de ncam de lonas la 6.4, pero me pasa una cosa muuu muuu rara. Todo marcha bien los de la tierra menos cuando dan al botonazo, la cuestion es que llega un momento que se queda la imagen congelada, miro el livelog y esta online el server las del hort bird, las alemanas, las hungaras del satelite Tohr me pasa en cualquier canal de cualquier satelite. Tengo que reiniciar la ncam, cuando se queda peta imagen ni zapeando visualizo nada, tengo que reiniicar emu desde la WebIf

¿ A que puede ser debido ?
..........................
..............................
..................

>>>>NCam 6.4-r4 (oficial)

>>>>Como hacer una consulta en el foro sin morir en el intento BY LOCATOL



!! NO DOY SOPORTE POR PRIVADO A COSAS QUE PODEIS PEDIR EN EL FORO ¡¡
Responder Citando
Respuesta
Ir al Foro Arriba
Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes
Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado
 
Herramientas

Información del foro
Desarrollado por: vBulletin® Versión 3.8.9
Derechos de Autor ©2000 - 2023, Jelsoft Enterprises Ltd.
Recursos ahorrados en esta página: MySQL 0% Organización : 30 Junio 2006
La franja horaria es GMT +2. Ahora son las 22:08.
Aviso importante


Yukarý Fýrlat