Ver Mensaje Individual
  Nespra esta en línea ahora
Antiguo
07-Feb-2020, 08:07
Avatar de Nespra
Nespra
Mas información Mensaje Spam
Poder de Credibilidad: 4
Nespra llegará a ser famoso muy pronto
Fecha de Ingreso : 14-March-2018
Ubicación : Silvarredonda
Mensajes : 1.504
Decodificador : Viark droi. Vu+ uno 4k se
Firmware : 1.25
Predeterminado

Cita

Iniciado por oiluj1977

Desde hace unos días y sin motivo aparente, los canales del transpondedor 10936V se ven horrible. NO estoy hablando de un problema de "Programa Codificado" sino de que se ven fatal, llenos de 'artefactos' en la imagen. El sonido va algo mejor, aunque con cortes.
Tengo la Fuerza (Q) y la Señal (S) perfectamente, en 90 y 85% respectivamente.
El resto de transpondedores se ven bien (o al menos aún no he encontrado otro q se vea mal). He ido a probar específicamente los transpondedores anterior (10906V) y posterior (10979V) y todos sus canales se ven OK.

O sea, el problema parece estar solo en el TP 10936V (que se corresponde con una Frecuencia Intermedia (FI) de 1186MHz), cuyos canales son
NICKELODEONHD
MEZZO LIVE HD
CALLE 13 HD
EUROSPORT1HD
M. DEPORTESHD
NAT GEO HD
TOROS HD

¿Os pasa a todos? o como mínimo ¿le pasa lo mismo a alguien?
Cita

Iniciado por Terilli

Yo tengo el mismo problema con un Gtmedia modelo GTC, los canales que has citado se ven pixelados, el resto perfectos pero estos horribles.
Cita

Iniciado por antonio186

Buenas tardes;

Aparte de estos modelos, tambien ocurre con ariva 4k y mecool/acemas Kii PRO.

Lo extraño que no haya mucho hilo.

Tambien afecta a la frecuencia 10817 V 22000
Cita

Iniciado por toystory

estoy igual en un mecool KI PRO. Es super raro y he probado de todo.

Saludos
Cita

Iniciado por antonio186

Yo creo... que son todos aquellos qu utilizan un oscam escueto. Tambien en qviart undro 4K.
Cita

Iniciado por pacodecalp

Me pasa lo mismo con el AMIKO A5 COMBO. el otro dia solo la frequencia 10936V, pero ahora hay otra mas, no son todas, la Sky alemana la veo perfecto tambien, asi que no creo que sea de la OSCAM
Hola,es un problema de varios de decos en concreto,y del cristor atlas también,te puedo decir que en otros foros si hay hilos abiertos,pero de momento no hay solución. Sau2

  Última edición por Nespra; 07-Feb-2020 a las 17:00  
Responder Citando