DecoManiacos

Avisos

Respuesta
 
Herramientas
Antiguo 29-Jan-2013, 16:44   #1
Iris 9600 HD Señal 91% calidad 0%
cocoprime cocoprime está desconectado 29-Jan-2013, 16:44

Hola queridos foreros me gustaría comentaros el problema que tengo, ya se que se ha hablado de esto en el foro, pero finalmente sigo sin dar con la solución.
Yo igual que algunos usuarios yo actualmente veo bastantes canales con Señal 91% y calidad 76% pero hay un gran número de canales, sobretodo alemanes y franceses en el cual no tengo Calidad ninguna, como es posible tener una calidad en algunos canales y en la mitad 0?
Según anteriores consultas comentan los entendidos en ajustes donde pone LNB quitar lo de 22 Ks esos. a mi concretamente me aparece los "22ks" pero no tengo opción de modificar dicho parametro, me pone "auto" y no puedo modificarlo ya que me salta a la siguiente opción, no me sale el triangulito a la derecha. Que opinais.? disculpad mi torpeza.
 
Avatar de cocoprime
cocoprime
Fecha de Ingreso: 16-January-2013
Mensajes: 4
Has agradecido: 28
Agradecido 7 veces en 1 mensaje
Visitas: 8731
Responder Citando
Los siguientes 7 usuarios agradecen a cocoprime por este mensaje:
29-Jan-2013 , 22:15 #2
jmostrebu jmostrebu está desconectado

Hola , si Ke se puede modificar , te vas a tipo de lnb , lo cambias de banda . Pones usuario por ejemplo , bajas hacia abajo y veras k ya no salta , subes otra vez y lo pones en la banda k corresponde , vuelves a bajar y ya puedes modificar el automático ( ahora tienes opción de Apagar. O. Abrir )

Espero k te valga


Saludos


Iphone de Jmostrebu

Responder Citando
30-Jan-2013 , 11:00 #3
parito parito esta en línea ahora

Iniciado por cocoprime Ver Mensaje
Hola queridos foreros me gustaría comentaros el problema que tengo, ya se que se ha hablado de esto en el foro, pero finalmente sigo sin dar con la solución.
Yo igual que algunos usuarios yo actualmente veo bastantes canales con Señal 91% y calidad 76% pero hay un gran número de canales, sobretodo alemanes y franceses en el cual no tengo Calidad ninguna, como es posible tener una calidad en algunos canales y en la mitad 0?
Según anteriores consultas comentan los entendidos en ajustes donde pone LNB quitar lo de 22 Ks esos. a mi concretamente me aparece los "22ks" pero no tengo opción de modificar dicho parametro, me pone "auto" y no puedo modificarlo ya que me salta a la siguiente opción, no me sale el triangulito a la derecha. Que opinais.? disculpad mi torpeza.
Una preguntita...tu antena es comunitaria? o es particular montada solo y únicamente para ti?

Te lo digo porque si tienes señal en todos los del piji pero los alemanes no los ves todos, es debido a que los españoles emiten por frecuencia V y los alemanes por H, si tienes antena comunitaria las frecuencias HORIZONTALES nunca las cogerás, a no ser que llaméis a un técnico y modifique la instalación comunitaria del bloque.

Saludos y espero haberte servido de ayuda!!
__________________
En busca de la luz

Responder Citando
30-Jan-2013 , 14:03 #4
cocoprime cocoprime está desconectado

Hola, he podido modificar el parámetro del LNB Gracias a Jimostrebu, Al cambiar el apartado "Frente" he puesto el el parametro 9750. Y ha funcionado!!!!! veo bastantes más canales pero no todos. Digamos que hemos atinado pero amedias. Creis que ahora sólo me quedaría reorientar la antena?
Por cierto, la antena es propia, no es comunitaria.
Es posible que tenga que cambiar el LNB, o quizas el cable, debido a la antiguedad que tienen?
Dicha instalación llevará unos 12 años aproximadamente.
Muchas Gracias por contestar.

Responder Citando
30-Jan-2013 , 14:44 #5
parito parito esta en línea ahora

Iniciado por cocoprime Ver Mensaje
Hola, he podido modificar el parámetro del LNB Gracias a Jimostrebu, Al cambiar el apartado "Frente" he puesto el el parametro 9750. Y ha funcionado!!!!! veo bastantes más canales pero no todos. Digamos que hemos atinado pero amedias. Creis que ahora sólo me quedaría reorientar la antena?
Por cierto, la antena es propia, no es comunitaria.
Es posible que tenga que cambiar el LNB, o quizas el cable, debido a la antiguedad que tienen?
Dicha instalación llevará unos 12 años aproximadamente.
Muchas Gracias por contestar.
Si es fallo del lnb, por lo menos en mis casos, cuando el lnb empezaba a tener síntomas de fallo, era en todos los canales, cualquier frecuencia estaba a 80 de calidad y de vez en cuando oscilaba a 30 o 0 de calidad, pero pasaba en todas las frecuencias no solo en unas en concreto, si tu no tienes esas oscilaciones, tu instalación, cable, parabola y lnb estarán bien, si lo ves todo menos algunos canales el problema es que tienes que afinar mejor tu orientación, ya que coges ciertas frecuencias pero otras no, precisamente porque estas dejando frecuencias sin coger, yo te aconsejo que te pongas sobre dicho canal que ahora no ves, ya que probablemente esas sean frecuencias mas lejanas o mas débiles las cuales necesitas una buena afinación de tu antena, te pones en dicho canal que no visionas, le das dos veces a info, que te salga la barra de potencia y calidad, y primero pruebes en girar el lnb, haber si es problema del giro del lnb, sino es asi, te tocara mover la paellera muy poco a poco hasta recibir señal, que te ayude algun amigo, uno mueve el otro comprueba.

suerte!!
__________________
En busca de la luz

Responder Citando
30-Jan-2013 , 17:38 #6
arapiles21 arapiles21 está desconectado

hola buenas soy bastante nuevo en esto asi k perdonarme por si meto la pata. me e comprado un iris 9600 hd e echo todo lo k pone en los manuales y todo perfecto, pero cuando voy a ver algún canal en todos me pone sin señal. cuando miro la señal del satélite tiene una señal de 56% pero de calidad siempre 0%. El plus iva perfecto cuando lo tenia contratado. k puedo hacer? tengo algo mal configurado?

Responder Citando
30-Jan-2013 , 17:47 #7
kahun kahun esta en línea ahora

Iniciado por arapiles21 Ver Mensaje
hola buenas soy bastante nuevo en esto asi k perdonarme por si meto la pata. me e comprado un iris 9600 hd e echo todo lo k pone en los manuales y todo perfecto, pero cuando voy a ver algún canal en todos me pone sin señal. cuando miro la señal del satélite tiene una señal de 56% pero de calidad siempre 0%. El plus iva perfecto cuando lo tenia contratado. k puedo hacer? tengo algo mal configurado?
No menciones ni plataformas de pago ni canales ppv, normas del foro, usa la imaginación.
Tu problema es de orientación de antena, o bien está orientada a hispasat (y por IKS no hay luz en hispasat) o la tienes mal orientada en astra. Para saber si la tienes orientada a hispasat, en menú - lista de satélites, posicionate encima de hispasat y mira la señal y calidad que tienes.

Saludos.

Responder Citando
30-Jan-2013 , 22:02 #8
cocoprime cocoprime está desconectado

muchas gracias "parito", este finde probaré tus consejos. Ya contaré. Repito Gracias.

Responder Citando
30-Jan-2013 , 22:25 #9
arapiles21 arapiles21 está desconectado

gracias x la información. lo e mirardo y me sale mas o menos la misma señal. y una vez tenga la antena bien orientada pongo el ultimo firm y se ara la luz?

Última edición por arapiles21; 30-Jan-2013 a las 22:28.

Responder Citando
30-Jan-2013 , 23:18 #10
kahun kahun esta en línea ahora

Iniciado por arapiles21 Ver Mensaje
gracias x la información. lo e mirardo y me sale mas o menos la misma señal. y una vez tenga la antena bien orientada pongo el ultimo firm y se ara la luz?
En la zona de temas fijos tienes un post que se llama Luz en tres pasos, está todo explicado para ver la luz.
Saludos

Responder Citando
Respuesta

Herramientas

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro


Foro Aviso
Desarrollado por: vBulletin® Versión 3.8.4
Derechos de Autor ©2000 - 2014, Jelsoft Enterprises Ltd.
Organización : 30 Junio 2006
La franja horaria es GMT +2. Ahora son las 19:51.

DecoManiacos © 2007 no almacena ningún tipo de material protegido con derechos de autor , solo se basa en links externos.

Por favor Desactive Ad-Block para ver esta página..

Busque en las opciones de AdBlock y darle a desactivar en decomaniacos.es