DecoManiacos

Avisos

Respuesta
 
Herramientas
Antiguo 05-Oct-2012, 23:25   #1
youtube con engel rs 4800 y hd
acapulco acapulco está desconectado 05-Oct-2012, 23:25

Hola buenas noches os espongo un problema que tengo con el deco engel rs 4800 y hd .
Pues resulta que una vez metido el firmware y con todo funcionando cuando me meto a youtube para ver algun video , de los cuales se muestran los 25 mas recientes o vistos , no solo no se ven , sino que ademas el deco se queda pillado . Por el contrario si me meto en youporn todo va como la seda ( jjejeje que funciona ) .
El tema es que si alguien le pasa lo mismo . Incluso puedo buscar videos de por ejemplo red bull y en la ventana lateral sale una primera imagen del video , pero si le das te dice espere cargando , y hay se queda , ya no hay otra mas que apagarlo .
Gracias y un saludo de antemano
 
Avatar de acapulco
acapulco
Fecha de Ingreso: 27-September-2012
Mensajes: 7
Has agradecido: 28
Has sido agradecido 6 veces en 2 mensajes
Visitas: 5689
Responder Citando
Los siguientes 5 usuarios agradecen a acapulco por este mensaje:
05-Oct-2012 , 23:46 #2
albert.s.p albert.s.p está desconectado

haz un reset de fabrica i vuelve a colocar el firm saludos..

Responder Citando
06-Oct-2012 , 11:24 #3
acapulco acapulco está desconectado

y como hago eso , metiendole el firmware que traia de fabrica? gracias albert s.p.

Responder Citando
06-Oct-2012 , 11:26 #4
acapulco acapulco está desconectado

a se me olvidadba mi deco es el rs 4800 Y HD y no se si eso tendra que ver Gracias.

Responder Citando
06-Oct-2012 , 11:58 #5
josecu josecu está desconectado

albert.s.p pasa por presentaciones
__________________

""" No es + listo el que mas sabe si no el que + aprende """

Responder Citando
06-Oct-2012 , 19:51 #6
pedrosam pedrosam esta en línea ahora

que pasa con you tube tio que no se ve es una pena gracias

Responder Citando
14-Nov-2012 , 19:43 #7
jandi41271 jandi41271 está desconectado

a mi me pasa lo mismos los de youporn de lujo pero los de youtube nada se queda loading, please wait......

Responder Citando
15-Nov-2012 , 16:53 #8
josecu josecu está desconectado

Iniciado por jandi41271 Ver Mensaje
a mi me pasa lo mismos los de youporn de lujo pero los de youtube nada se queda loading, please wait......
Si le metes el ultimo firm se soluciona lo de youtube
__________________

""" No es + listo el que mas sabe si no el que + aprende """

Responder Citando
15-Nov-2012 , 17:54 #9
flowii flowii está desconectado

Hola con el Firm del 24-10-2012,Youtube y youporn,OK!
lo tiene colgadopara descargar con su tutorial,1compañero del foro
Saludos

Responder Citando
Respuesta

Herramientas

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Activado

Ir al Foro


Foro Aviso
Desarrollado por: vBulletin® Versión 3.8.4
Derechos de Autor ©2000 - 2014, Jelsoft Enterprises Ltd.
Organización : 30 Junio 2006
La franja horaria es GMT +2. Ahora son las 22:30.

DecoManiacos © 2007 no almacena ningún tipo de material protegido con derechos de autor , solo se basa en links externos.

Por favor Desactive Ad-Block para ver esta página..

Busque en las opciones de AdBlock y darle a desactivar en decomaniacos.es