Avisos
   
Tema : Ps3 avería  
Herramientas
  post #1  Alex72s está desconectado
Antiguo
01-Sep-2016, 10:43
Avatar de Alex72s
Alex72s
Mas información Mensaje Spam
Poder de Credibilidad: 0
Alex72s está en el buen camino
Fecha de Ingreso : 01-September-2016
Mensajes : 3
Predeterminado Ps3 avería

Buenas mi ps3 no funciona, se enciende y inicia el menu todo bien pero lee los discos y no aparecen en el menú, no inicia juegos del disco duro(cosa que el lector no es) no incia play store ni cualquier otra aplicacion, el menu va perfectamente. Cuando voy a iniciar cualquiera de las cosas anteriormente dichas, se queda colgado en una pantalla negra que no me permite ni siquiera entrar en home en el menu ni nada tengo que apagar forzadamente la ps3, algo extraño es que hay veces que cambia la resolucion a la hora de iniciar algo pasa de 1080p a 576 y despues pantalla negra, otras veces no. Ayuda nadie ha sabido resolverme el tema, gracias.

Últimos temas en esta categoría:
  post #2  juanmiloza está desconectado
Antiguo
01-Sep-2016, 10:59
Avatar de juanmiloza
juanmiloza
Mas información Mensaje Spam
Poder de Credibilidad: 5
juanmiloza está en el buen camino
Fecha de Ingreso : 25-October-2015
Ubicación : Fuenlabrada
Mensajes : 71
Decodificador : Engel RS 4800 mini
Firmware : Casi siempre el último
Predeterminado

Huele mal aunque igual es cosa de poco. Prueba a formatearla y si no se soluciona ves a una tienda de confianza. Primero pon tu problema en google porque igual es común y la solución no es complicada.
Suerte
  post #3  Alex72s está desconectado
Antiguo
01-Sep-2016, 11:27
Avatar de Alex72s
Alex72s
Mas información Mensaje Spam
Poder de Credibilidad: 0
Alex72s está en el buen camino
Fecha de Ingreso : 01-September-2016
Mensajes : 3
Predeterminado

Gracias, pero lo he probado todo, restuarar todos los ajustes y datos de fabrica, en modo seguro, hasta formatear el sistema ps3 completo. No he encontrado ningun caso parecido. Gracias de nuevo
  post #4  Kipo está desconectado
Antiguo
03-Sep-2016, 01:50
Avatar de Kipo
Kipo
Mas información Mensaje Spam
Poder de Credibilidad: 10
Kipo tiene una reputación que sobrepasa la famaKipo tiene una reputación que sobrepasa la famaKipo tiene una reputación que sobrepasa la famaKipo tiene una reputación que sobrepasa la famaKipo tiene una reputación que sobrepasa la famaKipo tiene una reputación que sobrepasa la famaKipo tiene una reputación que sobrepasa la famaKipo tiene una reputación que sobrepasa la famaKipo tiene una reputación que sobrepasa la famaKipo tiene una reputación que sobrepasa la famaKipo tiene una reputación que sobrepasa la fama
Fecha de Ingreso : 13-October-2007
Ubicación : Kady City Ciudad Sin Ley
Mensajes : 6.267
Decodificador : Gi Spark 2 / Iris 9800HD /Etc.
Firmware : Imagen Team OpenATV
Predeterminado

Cita

Iniciado por Alex72s

Gracias, pero lo he probado todo, restuarar todos los ajustes y datos de fabrica, en modo seguro, hasta formatear el sistema ps3 completo. No he encontrado ningun caso parecido. Gracias de nuevo
Has probado a cambiar el disco duro por otro ? , puede ser que el disco duro este en mal estado y se quede pillado , algún sector defectuoso puede ser el causante.

Saludos

No doy soporte por mensajes privados , si tienes alguna duda ponga su duda en el foro correspondiente.

La verdad es la luz, nunca dejes de luchar

Léete las del foro
 
Ir al Foro Arriba
Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes
Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Activado
 
Herramientas

Información del foro
Desarrollado por: vBulletin® Versión 3.8.9
Derechos de Autor ©2000 - 2020, Jelsoft Enterprises Ltd.
Recursos ahorrados en esta página: MySQL 0% Organización : 30 Junio 2006
La franja horaria es GMT +2. Ahora son las 12:23.
Aviso importante


Yukarý Fýrlat